Visual Studio 2010 and 2017

I have both Visual Studio 2010 and 2017 installed. How do I tell COT which VS to use? It keeps on opening 2010, which is not compatible with Framework 4.6.
1 person has
this problem
+1
Reply